<!DOCTYPE html>
<html lang="ru">

<head>
	<link rel="shortcut icon" type="image/x-icon" href="/bitrix/templates/elektro_flat/favicon.ico" />
	<link rel="apple-touch-icon" sizes="57x57" href="/bitrix/templates/elektro_flat/images/apple-touch-icon-114.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/bitrix/templates/elektro_flat/images/apple-touch-icon-114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/bitrix/templates/elektro_flat/images/apple-touch-icon-144.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="/bitrix/templates/elektro_flat/images/apple-touch-icon-144.png" />
	<meta name='viewport' content='width=device-width, initial-scale=1.0' />
	<title>Комплектующие для холодильников и стиральных машин</title>
	<meta property="og:title" content="Комплектующие для холодильников и стиральных машин"/>
    <meta property="og:description" content=""/>
    <meta property="og:type" content="website"/>
    <meta property="og:url" content= "https://сервис-климат.рф/index.php" />
    <meta property="og:image" content="https://сервис-климат.рф/bitrix/templates/elektro_flat/images/apple-touch-icon-144.png">
	<meta property='og:image:width' content="144" />
	<meta property='og:image:height' content="144" />
	<link rel='image_src' href="https://сервис-климат.рф/bitrix/templates/elektro_flat/images/apple-touch-icon-144.png" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="комплектующие для стиральных машин, комплектующие для холодильников, кондиционеры" />
<script type="text/javascript" data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','storageBlocks':[],'dynamicBlocks':{'iPbi6c':'d41d8cd98f00','geolocation':'d41d8cd98f00','already_seen':'d41d8cd98f00','kabinet':'d41d8cd98f00','compare':'4d31bbcae742','delay':'170ec5ebe6be','cart_line':'d41d8cd98f00'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'120'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}else{w.frameRequestFail = f;}return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();})(window, document);</script>


<link href="/bitrix/cache/css/s1/elektro_flat/kernel_main/kernel_main.css?157243752526562" type="text/css"   rel="stylesheet" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css"  rel="stylesheet" />
<link href="https://d1azc1qln24ryf.cloudfront.net/130672/ELASTOFONT/style-cf.css?xk463o" type="text/css"  rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700&subset=latin,cyrillic-ext" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/elektro_flat/default_f8d69d876970676034ec4608e3daa301/default_f8d69d876970676034ec4608e3daa301.css?15724369584768" type="text/css"   rel="stylesheet" />
<link href="/bitrix/panel/main/popup.min.css?151903220020704" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/elektro_flat/template_d7ea31442d97b016da8ea00320a9ed70/template_d7ea31442d97b016da8ea00320a9ed70.css?1598791813480046" type="text/css"   data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess=='object') for(var i in mess) BX.message[i]=mess[i]; return true;};</script>
<script type="text/javascript">(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script>
<script type="text/javascript">(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','SITE_ID':'s1','SITE_DIR':'/'});</script>


<script type="text/javascript"  src="/bitrix/cache/js/s1/elektro_flat/kernel_main/kernel_main.js?1572438052298080"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_db.min.js?15190321708699"></script>
<script type="text/javascript" src="/bitrix/js/main/core/core_frame_cache.min.js?151903217011191"></script>
<script type="text/javascript" src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?151903217093636"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/elektro_flat/kernel_socialservices/kernel_socialservices.js?15724369581659"></script>
<script type="text/javascript">BX.setJSList(['/bitrix/js/main/core/core.js','/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/json/json2.min.js','/bitrix/js/main/core/core_ls.js','/bitrix/js/main/core/core_fx.js','/bitrix/js/main/core/core_popup.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/session.js','/bitrix/js/main/utils.js','/bitrix/js/socialservices/ss.js','/bitrix/templates/elektro_flat/js/jquery.cookie.js','/bitrix/templates/elektro_flat/js/moremenu.js','/bitrix/templates/elektro_flat/js/jquery.inputmask.bundle.min.js','/bitrix/templates/elektro_flat/js/anythingslider/jquery.easing.1.2.js','/bitrix/templates/elektro_flat/js/anythingslider/jquery.anythingslider.min.js','/bitrix/templates/elektro_flat/js/custom-forms/jquery.custom-forms.js','/bitrix/templates/elektro_flat/js/fancybox/jquery.fancybox-1.3.1.pack.js','/bitrix/templates/elektro_flat/js/spectrum/spectrum.js','/bitrix/templates/elektro_flat/js/countUp.min.js','/bitrix/templates/elektro_flat/js/countdown/jquery.plugin.js','/bitrix/templates/elektro_flat/js/countdown/jquery.countdown.js','/bitrix/templates/elektro_flat/js/TweenMax.min.js','/bitrix/templates/elektro_flat/js/main.js','/bitrix/templates/elektro_flat/script.js','/bitrix/components/altop/search.title/script.js','/bitrix/components/altop/search.title/templates/.default/script.js','/bitrix/components/altop/geolocation/templates/.default/script.js','/bitrix/templates/elektro_flat/components/bitrix/sale.basket.basket.line/.default/script.js','/bitrix/templates/elektro_flat/components/bitrix/socserv.auth.form/icons/script.js']); </script>
<script type="text/javascript">BX.setCSSList(['/bitrix/js/main/core/css/core.css','/bitrix/js/main/core/css/core_popup.css','/bitrix/js/main/core/css/core_date.css','/bitrix/templates/elektro_flat/colors.css','/bitrix/templates/elektro_flat/js/anythingslider/slider.css','/bitrix/templates/elektro_flat/js/custom-forms/custom-forms.css','/bitrix/templates/elektro_flat/js/fancybox/jquery.fancybox-1.3.1.css','/bitrix/templates/elektro_flat/js/spectrum/spectrum.css','/bitrix/components/altop/search.title/templates/.default/style.css','/bitrix/templates/elektro_flat/template_styles.css','/bitrix/templates/elektro_flat/schemes/BLUE/colors.min.css','/bitrix/templates/elektro_flat/custom.css','/bitrix/js/socialservices/css/ss.css']); </script>

<!-- BEGIN JIVOSITE CODE -->
        <script type='text/javascript'>
            (function(){
                var widget_id = 'qXiHbpT7nM';
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = true;
                s.src = '//code.jivosite.com/script/widget/'+widget_id;
                var ss = document.getElementsByTagName('script')[0];
                ss.parentNode.insertBefore(s, ss);
            })();
        </script>
        <!-- END JIVOSITE CODE -->

<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s1")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>

		<script type='text/javascript'>
			$(function() {
				$.countdown.regionalOptions['ru'] = {
					labels: ['лет', 'месяцев', 'недель', 'дней', 'часов', 'мин.', 'сек.'],
					labels1: ['год', 'месяц', 'неделя', 'день', 'час', 'мин.', 'сек.'],
					labels2: ['года', 'месяца', 'недели', 'дня', 'часа', 'мин.', 'сек.'],
					compactLabels: ['л', 'м', 'н', 'д'],
					compactLabels1: ['г', 'м', 'н', 'д'],
					whichLabels: function(amount) {
						var units = amount % 10;
						var tens = Math.floor((amount % 100) / 10);
						return (amount == 1 ? 1 : (units >= 2 && units <= 4 && tens != 1 ? 2 : (units == 1 && tens != 1 ? 1 : 0)));
					},
					digits: ['0', '1', '2', '3', '4', '5', '6', '7', '8', '9'],
					timeSeparator: ':',
					isRTL: false
				};
				$.countdown.setDefaults($.countdown.regionalOptions['ru']);
			});
		</script>
	
<meta name='theme-color' content='#0198ff' />



<script type="text/javascript"  src="/bitrix/cache/js/s1/elektro_flat/template_f46807d573c750c523837a5a8abd83d4/template_f46807d573c750c523837a5a8abd83d4.js?1572436958399830"></script>
<script type="text/javascript"  src="/bitrix/cache/js/s1/elektro_flat/default_c32d67fad110c0b4572a7c6cbc7a2532/default_c32d67fad110c0b4572a7c6cbc7a2532.js?1572436958865"></script>


	
</head>
<body  class="bg-position bg-repeat-x bg-repeat-y bg-fixed" style="background-image: url('/upload/altop.elektroinstrument/37f/37f1f13733f3172da48fe9643de11eb8.jpg')">
		<div id="bxdynamic_iPbi6c_start" style="display:none"></div><div id="bxdynamic_iPbi6c_end" style="display:none"></div>	<div class="bx-panel clvt">
			</div>
	<div class="bx-include-empty">
			</div>
	<div class="body clvt">
		<div class="page-wrapper">
							<div class="center outer">
						<header>
				<div class="center inner">
					<div class="header_1">
						<div class="logo">
							<a href="/"><img width="200" alt="logo" src="/bitrix/templates/elektro_flat/images/logo.png" height="160"></a>&nbsp;						</div>
					</div>
					<div class="header_2">
							<div id="altop_search" class="form-box">
		<form action="/catalog/">
			<i class="fa fa-search"></i>
			<input type="text" name="q" id="title-search-input" class="" maxlength="50" autocomplete="off" placeholder="Поиск по товарам, брендам, категориям" value="" />
			<input type="submit" name="submit" class="" value="Найти" />
		</form>
	</div>

<script type="text/javascript">
	var jsControl = new JCTitleSearch({
		'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'altop_search',
		'INPUT_ID': 'title-search-input',
		'MIN_QUERY_LEN': 3
	});
</script> 					</div>
					<div class="header_3">
						<div class="schedule">
							<p class="time">
 <i class="fa fa-clock-o"></i>Приём заказов по МСК:
</p>
<p class="time">
</p>
 <i class="fa-fa-o-clock-o">
<p>
	 ПН-ПТ 8:00 - 19:00<br>
	 СБ&nbsp; &nbsp; &nbsp; &nbsp;8:00 - 16:00
</p>
<p>
	 ВС - выходной
</p>
<p>
 <a href="mailto:info@samgarant.ru">info@samgarant.ru</a>
</p>
<p>
	 30 декабря с 8:00 - 15:00<br>
	 31 декабря по 10 января - выходной<br>
</p>
<p>
</p>
<h2> <a href="mailto:"></a> </h2>
 </i>						</div>
					</div>
					<div class="header_4">
						<div class="contacts">
							<div id="bxdynamic_geolocation_start" style="display:none"></div><div id="bxdynamic_geolocation_end" style="display:none"></div>							<a id="callbackAnch" class="btn_buy apuo callback_anch" href="javascript:void(0)"><span class="cont"><i class="fa fa-phone"></i><span class="text">Заказать звонок</span></span></a>
						</div>
					</div>
				</div>
			</header>
							<div class="top-menu">
					<div class="center inner">
						
<div class="store-horizontal-wrap">
	<ul class="store-horizontal">
		<li class='active'><a href="/">Главная</a></li>
							<li>
						<a href="/catalog/">Каталог</a>
					</li>
									<li>
						<a href="/news/">Новости</a>
					</li>
									<li>
						<a href="/reviews/">Обзоры и советы</a>
					</li>
									<li>
						<a href="/payments/">Способы оплаты</a>
					</li>
									<li>
						<a href="/delivery/">Доставка</a>
					</li>
									<li>
						<a href="/warranty/">Гарантия</a>
					</li>
									<li class="dropdown">
						<a href="/about/">О Компании</a>
						<ul class="dropdown-menu">
									<li>
						<a href="/about/history/">История компании</a>
					</li>
									<li>
						<a href="/about/certificates/">Сертификаты и лицензии</a>
					</li>
									<li>
						<a href="/about/awards/">Награды и достижения</a>
					</li>
									<li>
						<a href="/about/partners/">Наши партнеры</a>
					</li>
									<li>
						<a href="/about/responses/">Отзывы о компании</a>
					</li>
									<li>
						<a href="/about/employees/">Наши сотрудники</a>
					</li>
									<li>
						<a href="/about/vacancies/">Вакансии</a>
					</li>
									<li>
						<a href="/about/details/">Реквизиты</a>
					</li>
				</ul></li>	</ul>
</div>

<script type="text/javascript">
	//<![CDATA[
	$(function() {
		//MOREMENU//
		$(".top-menu ul.store-horizontal").moreMenu();

		//DROPDOWN//	
		$(".top-menu ul.store-horizontal .dropdown:not(.more)").on({		
			mouseenter: function() {
				var menu = $(this).closest(".store-horizontal"),
					menuWidth = menu.outerWidth(),
					menuLeft = menu.offset().left,
					menuRight = menuLeft + menuWidth,
					isParentDropdownMenu = $(this).closest(".dropdown-menu"),					
					dropdownMenu = $(this).children(".dropdown-menu"),
					dropdownMenuWidth = dropdownMenu.outerWidth(),					
					dropdownMenuLeft = isParentDropdownMenu.length > 0 ? $(this).offset().left + $(this).outerWidth() : $(this).offset().left,
					dropdownMenuRight = dropdownMenuLeft + dropdownMenuWidth;
				if(dropdownMenuRight > menuRight) {
					if(isParentDropdownMenu.length > 0) {
						dropdownMenu.css({"left": "auto", "right": "100%"});
					} else {
						dropdownMenu.css({"right": "0"});
					}
				}
				$(this).children(".dropdown-menu").stop(true, true).delay(200).fadeIn(150);
			},
			mouseleave: function() {
				$(this).children(".dropdown-menu").stop(true, true).delay(200).fadeOut(150);
			}
		});
	});
	//]]>
</script>					</div>
				</div>
						<div class="top_panel">
				<div class="center inner">
					<div class="panel_1">
											</div>
					<div class="panel_2">
						
<ul class="store-vertical">
	<li>
		<a href="javascript:void(0)" class="showsubmenu">Меню</a>
		<ul class="submenu" style="display:none;">
			<li>
				<a href="/" class='root-item-selected'>Главная</a>
			</li>
									<li>
							<a href="/catalog/" class="root-item">Каталог</a>
						</li>
											<li>
							<a href="/news/" class="root-item">Новости</a>
						</li>
											<li>
							<a href="/reviews/" class="root-item">Обзоры и советы</a>
						</li>
											<li>
							<a href="/payments/" class="root-item">Способы оплаты</a>
						</li>
											<li>
							<a href="/delivery/" class="root-item">Доставка</a>
						</li>
											<li>
							<a href="/warranty/" class="root-item">Гарантия</a>
						</li>
										<li >
						<span class="text">
							<a href="/about/" class="root-item">О Компании</a>
							<span class="showchild"><i class="fa fa-plus-circle"></i><i class="fa fa-minus-circle"></i></span>
						</span>
						<ul style="display:none;">
										<li>
							<a href="/about/history/" class="root-item">История компании</a>
						</li>
											<li>
							<a href="/about/certificates/" class="root-item">Сертификаты и лицензии</a>
						</li>
											<li>
							<a href="/about/awards/" class="root-item">Награды и достижения</a>
						</li>
											<li>
							<a href="/about/partners/" class="root-item">Наши партнеры</a>
						</li>
											<li>
							<a href="/about/responses/" class="root-item">Отзывы о компании</a>
						</li>
											<li>
							<a href="/about/employees/" class="root-item">Наши сотрудники</a>
						</li>
											<li>
							<a href="/about/vacancies/" class="root-item">Вакансии</a>
						</li>
											<li>
							<a href="/about/details/" class="root-item">Реквизиты</a>
						</li>
					</ul></li>		</ul>
	</li>
</ul>

<script type="text/javascript">
	//<![CDATA[
	$(function() {
		$('.showsubmenu').click(function() {
			var clickitem = $(this);
			if(clickitem.parent('li').hasClass('')) {
				clickitem.parent('li').addClass('active');
			} else {
				clickitem.parent('li').removeClass('active');
			}
			
			if($('.showsection').parent('li').hasClass('active')) {
				$('.showsection').parent('li').removeClass('active');
				$('.showsection').parent('li').find('.catalog-section-list').css({'display':'none'});
			}
			
			if($('.showcontacts').parent('li').hasClass('active')) {
				$('.showcontacts').parent('li').removeClass('active');
				$('.header_4').css({'display':'none'});
			}
			
			if($('.showsearch').parent('li').hasClass('active')) {
				$('.showsearch').parent('li').removeClass('active');
				$('.header_2').css({'display':'none'});
				$('div.title-search-result').css({'display':'none'});
			}

			clickitem.parent('li').find('ul.submenu').slideToggle();
		});
		
		var lis = $('.submenu').find('li');
		for(var i = 0; i < lis.length; i++) {
			if($(lis[i]).hasClass('item-selected')) {
				$(lis[i]).addClass('active');
				var ul = $(lis[i]).find('ul:first');
				$(ul).css({display: 'block'});
			}
		}
		
		$('.showchild').click(function() {
			var clickitem = $(this);
			if(clickitem.parent('span').parent('li').hasClass('active')) {
				clickitem.parent('span').parent('li').removeClass('active');
			} else {
				clickitem.parent('span').parent('li').addClass('active');
			}
			clickitem.parent('span').parent('li').find('ul:first').slideToggle();
		});
	});
	//]]>
</script>					</div>
					<div class="panel_3">
						<ul class="contacts-vertical">
							<li>
								<a class="showcontacts" href="javascript:void(0)"><i class="fa fa-phone"></i></a>
							</li>
						</ul>
					</div>
					<div class="panel_4">
						<ul class="search-vertical">
							<li>
								<a class="showsearch" href="javascript:void(0)"><i class="fa fa-search"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div class="content-wrapper">
				<div class="center inner">
					<div class="content">
													<div class="left-column">
								                                                                                <div class="h3"  >Каталог товаров                                            </div>
                                        <div   >
										
<ul class="left-menu">
					<li class="parent">
					<a href="/catalog/uplotnitelnaya_rezina_dlya_kholodilnikov/">Уплотнительная резина для холодильников<span class='arrow'></span></a>
										<div class="catalog-section-childs">
						<div class="catalog-section-child">
				<a href="/catalog/uplotnitelnaya_rezina_dlya_bytovykh_kholodilnikov/" title="Уплотнительная резина для бытовых холодильников">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/2f5/50_50_1/2f5c1bf23de331978225aa3043606a52.jpg" width="50" height="31" alt="Уплотнительная резина для бытовых холодильников" title="Уплотнительная резина для бытовых холодильников" />
													</span>
						<span class="text-cont">
							<span class="text">Уплотнительная резина для бытовых холодильников</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/uplotnitelnaya_rezina_dlya_torgovykh_kholodilnikov/" title="Уплотнительная резина для торговых холодильников">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/7e2/50_50_1/7e22e0ebe54d49dfbfb2afc7ae2f376f.png" width="50" height="34" alt="Уплотнительная резина для торговых холодильников" title="Уплотнительная резина для торговых холодильников" />
													</span>
						<span class="text-cont">
							<span class="text">Уплотнительная резина для торговых холодильников</span>
						</span>
					</span>
				</a>
			</div>
		</div></li>				<li class="parent">
					<a href="/catalog/zapchasti_dlya_stiralnykh_mashin/">Запчасти для стиральных машин<span class='arrow'></span></a>
										<div class="catalog-section-childs">
						<div class="catalog-section-child">
				<a href="/catalog/ardo/" title="ARDO">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/4f6/50_50_1/4f60173495f68add58c02ba25109c969.png" width="50" height="16" alt="ARDO" title="ARDO" />
													</span>
						<span class="text-cont">
							<span class="text">ARDO</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/ariston/" title="Ariston">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/b90/50_50_1/b90241cf8253b5ca08414b4bafd71abe.png" width="50" height="9" alt="Ariston" title="Ariston" />
													</span>
						<span class="text-cont">
							<span class="text">Ariston</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/aeg/" title="AEG">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/a90/50_50_1/a90bc93516b1b05e8309fe5a91311c89.png" width="50" height="12" alt="AEG" title="AEG" />
													</span>
						<span class="text-cont">
							<span class="text">AEG</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/merloni/" title="Merloni">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/67c/50_50_1/67c8b4e1112e1b9a749bd3758bf6318a.jpg" width="50" height="17" alt="Merloni" title="Merloni" />
													</span>
						<span class="text-cont">
							<span class="text">Merloni</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/beko/" title="BEKO">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/a53/50_50_1/a5386f44f8c32c910fa93c26b7f0aa20.png" width="50" height="8" alt="BEKO" title="BEKO" />
													</span>
						<span class="text-cont">
							<span class="text">BEKO</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/bosch/" title="BOSCH">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/cba/50_50_1/cba77fe87027030bcde58957c602a0e0.png" width="50" height="13" alt="BOSCH" title="BOSCH" />
													</span>
						<span class="text-cont">
							<span class="text">BOSCH</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/brandt/" title="Brandt">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/2b3/50_50_1/2b300376cbec8a97622b017bf7467c11.jpg" width="49" height="42" alt="Brandt" title="Brandt" />
													</span>
						<span class="text-cont">
							<span class="text">Brandt</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/candy/" title="Candy">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/f18/50_50_1/f188b9ac264e843d82ba808a9c019b65.jpg" width="50" height="15" alt="Candy" title="Candy" />
													</span>
						<span class="text-cont">
							<span class="text">Candy</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/gorenje/" title="Gorenje">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/02b/50_50_1/02bdf6cf68cd33c10055e11e0253aab9.png" width="50" height="13" alt="Gorenje" title="Gorenje" />
													</span>
						<span class="text-cont">
							<span class="text">Gorenje</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/electrolux/" title="Electrolux">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/b10/50_50_1/b10a90282a9e78fc3d99f4e044d74755.png" width="50" height="11" alt="Electrolux" title="Electrolux" />
													</span>
						<span class="text-cont">
							<span class="text">Electrolux</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/hansa/" title="Hansa">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/d8d/50_50_1/d8d7ea33976d14c487b91e0f6cd91061.jpg" width="50" height="33" alt="Hansa" title="Hansa" />
													</span>
						<span class="text-cont">
							<span class="text">Hansa</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/indesit/" title="Indesit">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/4ea/50_50_1/4ea35ebf8bf2487b9855dcdb02425422.png" width="50" height="16" alt="Indesit" title="Indesit" />
													</span>
						<span class="text-cont">
							<span class="text">Indesit</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/kaiser/" title="Kaiser">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/09a/50_50_1/09a26adaecbd5d150d31e19037076645.png" width="50" height="17" alt="Kaiser" title="Kaiser" />
													</span>
						<span class="text-cont">
							<span class="text">Kaiser</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/lg/" title="LG">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/2d8/50_50_1/2d8cf02db42f949f69d0f6a23067c249.png" width="50" height="23" alt="LG" title="LG" />
													</span>
						<span class="text-cont">
							<span class="text">LG</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/rainford/" title="Rainford">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/cb3/50_50_1/cb357ddfefc16ac61bffac95ead8ee8a.png" width="50" height="7" alt="Rainford" title="Rainford" />
													</span>
						<span class="text-cont">
							<span class="text">Rainford</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/samsung/" title="Samsung">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/ba7/50_50_1/ba741422cd9889c3d3b1aa1d7e89c5b2.png" width="50" height="16" alt="Samsung" title="Samsung" />
													</span>
						<span class="text-cont">
							<span class="text">Samsung</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/siemens/" title="Siemens">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/1e8/50_50_1/1e8b81ec70aafb85f15a8b00e1a42437.png" width="50" height="7" alt="Siemens" title="Siemens" />
													</span>
						<span class="text-cont">
							<span class="text">Siemens</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/atlant_atlanta/" title="Atlant / Атланта">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/465/50_50_1/465d26b04ef38374c639accdec574cba.gif" width="50" height="16" alt="Atlant / Атланта" title="Atlant / Атланта" />
													</span>
						<span class="text-cont">
							<span class="text">Atlant / Атланта</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/vestel/" title="Vestel">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/a88/50_50_1/a885d93626a80f448c1dc41644b40778.jpg" width="50" height="37" alt="Vestel" title="Vestel" />
													</span>
						<span class="text-cont">
							<span class="text">Vestel</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/whirlpool/" title="Whirlpool">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/321/50_50_1/321fbd8e3256bac4bc58dc5bbf41852f.png" width="50" height="16" alt="Whirlpool" title="Whirlpool" />
													</span>
						<span class="text-cont">
							<span class="text">Whirlpool</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/vyatka/" title="Вятка">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/4ac/50_50_1/4acb61437750d8842d8cc87fde2c4c56.jpg" width="50" height="50" alt="Вятка" title="Вятка" />
													</span>
						<span class="text-cont">
							<span class="text">Вятка</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/zanussi/" title="Zanussi">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/e31/50_50_1/e31cdeafef6894c57b5367423310790f.png" width="50" height="13" alt="Zanussi" title="Zanussi" />
													</span>
						<span class="text-cont">
							<span class="text">Zanussi</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/zerowatt/" title="Zerowatt">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/db8/50_50_1/db8c9d599c91a34abb5583ffab312c3d.jpg" width="50" height="33" alt="Zerowatt" title="Zerowatt" />
													</span>
						<span class="text-cont">
							<span class="text">Zerowatt</span>
						</span>
					</span>
				</a>
			</div>
		</div></li>				<li class="parent">
					<a href="/catalog/zapchasti_dlya_kholodilnikov/">Запчасти для холодильников<span class='arrow'></span></a>
										<div class="catalog-section-childs">
						<div class="catalog-section-child">
				<a href="/catalog/veko_beko/" title="Веко / Beko">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/ca0/50_50_1/ca0594fa34ab7cc33fae505281fa5477.png" width="50" height="8" alt="Веко / Beko" title="Веко / Beko" />
													</span>
						<span class="text-cont">
							<span class="text">Веко / Beko</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/akai/" title="Akai">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/59d/50_50_1/59dc72f3abca8f6c756c7df09e2946a5.png" width="50" height="37" alt="Akai" title="Akai" />
													</span>
						<span class="text-cont">
							<span class="text">Akai</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/ariston_ariston/" title="Аристон / Ariston">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/37b/50_50_1/37b4896916d8d69912ce2e9f1715995c.jpg" width="50" height="22" alt="Аристон / Ariston" title="Аристон / Ariston" />
													</span>
						<span class="text-cont">
							<span class="text">Аристон / Ariston</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/atlant_atlant_/" title="Атлант / Atlant ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/502/50_50_1/502a887b76d98b6b171cf11d0d000534.jpg" width="50" height="30" alt="Атлант / Atlant " title="Атлант / Atlant " />
													</span>
						<span class="text-cont">
							<span class="text">Атлант / Atlant </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/biryusa_/" title="Бирюса ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/75b/50_50_1/75ba97f20b09c19e8fc4e277a5876da8.PNG" width="50" height="50" alt="Бирюса " title="Бирюса " />
													</span>
						<span class="text-cont">
							<span class="text">Бирюса </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/bosh_bosch_/" title="Бош / Bosch ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/d95/50_50_1/d952a960591684b8df3eadbf8b71074f.png" width="50" height="13" alt="Бош / Bosch " title="Бош / Bosch " />
													</span>
						<span class="text-cont">
							<span class="text">Бош / Bosch </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/vestel_vestel_/" title="Вестел / Vestel ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/942/50_50_1/9421f8cb1805d8ba136615b5fa7021a7.jpg" width="50" height="37" alt="Вестел / Vestel " title="Вестел / Vestel " />
													</span>
						<span class="text-cont">
							<span class="text">Вестел / Vestel </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/vestfrost_vestfrost_/" title="Вестфрост / Vestfrost ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/e53/50_50_1/e5316cf048703e841b02dfee139e96c0.jpg" width="50" height="20" alt="Вестфрост / Vestfrost " title="Вестфрост / Vestfrost " />
													</span>
						<span class="text-cont">
							<span class="text">Вестфрост / Vestfrost </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/virpul_whirlpool_/" title="Вирпул / Whirlpool ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/972/50_50_1/9720607a833ccd69c00c6f25d017a544.jpg" width="50" height="50" alt="Вирпул / Whirlpool " title="Вирпул / Whirlpool " />
													</span>
						<span class="text-cont">
							<span class="text">Вирпул / Whirlpool </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/gorene_gorenje_/" title="Горенье / Gorenje ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/a9a/50_50_1/a9af90cabe6791868f1ea993fcbe0f76.png" width="50" height="13" alt="Горенье / Gorenje " title="Горенье / Gorenje " />
													</span>
						<span class="text-cont">
							<span class="text">Горенье / Gorenje </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/dnepr/" title="Днепр">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/92a/50_50_1/92aee772131cc1e9668bb6adf374ddb9.png" width="50" height="15" alt="Днепр" title="Днепр" />
													</span>
						<span class="text-cont">
							<span class="text">Днепр</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/zanussi_zanussi_/" title="Занусси / Zanussi ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/18b/50_50_1/18bac6d70a13a83684ea8af2403d92ad.jpg" width="50" height="50" alt="Занусси / Zanussi " title="Занусси / Zanussi " />
													</span>
						<span class="text-cont">
							<span class="text">Занусси / Zanussi </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/zil/" title="Зил">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/337/50_50_1/337a4d918d99e5444bcd6542c1fe59ff.jpg" width="50" height="28" alt="Зил" title="Зил" />
													</span>
						<span class="text-cont">
							<span class="text">Зил</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/indezit_indesit_/" title="Индезит / Indesit ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/fc0/50_50_1/fc01292c3dd5005e61d0db8236f41675.jpg" width="50" height="13" alt="Индезит / Indesit " title="Индезит / Indesit " />
													</span>
						<span class="text-cont">
							<span class="text">Индезит / Indesit </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/kandi_candy_/" title="Канди / Candy ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/40e/50_50_1/40ed755ca079ba49796a2d4e1869edd3.jpg" width="50" height="15" alt="Канди / Candy " title="Канди / Candy " />
													</span>
						<span class="text-cont">
							<span class="text">Канди / Candy </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/l_dzhi_lg_/" title="Л Джи / LG ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/030/50_50_1/0308ae6797dbeba65ebe1bd955cfa3ae.jpg" width="50" height="26" alt="Л Джи / LG " title="Л Джи / LG " />
													</span>
						<span class="text-cont">
							<span class="text">Л Джи / LG </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/libkher_liebherr_/" title="Либхер / Liebherr ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/af4/50_50_1/af40b15bea183a7c3e7ff505cf014c84.jpg" width="50" height="9" alt="Либхер / Liebherr " title="Либхер / Liebherr " />
													</span>
						<span class="text-cont">
							<span class="text">Либхер / Liebherr </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/minsk_minsk/" title="Минск / Minsk">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/120/50_50_1/12028caf9178641b4efdb6c5f6d2ddd4.jpg" width="50" height="27" alt="Минск / Minsk" title="Минск / Minsk" />
													</span>
						<span class="text-cont">
							<span class="text">Минск / Minsk</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/mir/" title="Мир">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/dc9/50_50_1/dc98536a1c0e25cae0a65bbfb25938ee.jpg" width="50" height="10" alt="Мир" title="Мир" />
													</span>
						<span class="text-cont">
							<span class="text">Мир</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/nord_nord_/" title="Норд / Nord ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/b54/50_50_1/b54f34ae6da9853effd44409eeedd3b5.gif" width="50" height="35" alt="Норд / Nord " title="Норд / Nord " />
													</span>
						<span class="text-cont">
							<span class="text">Норд / Nord </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/orsk/" title="Орск">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/baf/50_50_1/baf106ae9f7ab5b7ce7040161d4f1747.png" width="50" height="19" alt="Орск" title="Орск" />
													</span>
						<span class="text-cont">
							<span class="text">Орск</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/pozis_pozis_/" title="Позис / Pozis ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/ea8/50_50_1/ea815bc8866cb55540101f43eb2562ec.png" width="50" height="16" alt="Позис / Pozis " title="Позис / Pozis " />
													</span>
						<span class="text-cont">
							<span class="text">Позис / Pozis </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/samsung_samsung_/" title="Самсунг / Samsung ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/779/50_50_1/7790f0c107472c4d74b594bcecf8021b.jpg" width="50" height="16" alt="Самсунг / Samsung " title="Самсунг / Samsung " />
													</span>
						<span class="text-cont">
							<span class="text">Самсунг / Samsung </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/saratov_/" title="Саратов ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/1ce/50_50_1/1ce5dfe9d220ab4522e1050fe9f7ed67.jpg" width="50" height="20" alt="Саратов " title="Саратов " />
													</span>
						<span class="text-cont">
							<span class="text">Саратов </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/sviyaga/" title="Свияга">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/31d/50_50_1/31df5a6670d846ff32f09615c822ce1d.jpg" width="50" height="30" alt="Свияга" title="Свияга" />
													</span>
						<span class="text-cont">
							<span class="text">Свияга</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/simens_siemens_/" title="Сименс / Siemens ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/186/50_50_1/1861519cfb506aa3f35ca4872dfc928b.png" width="50" height="7" alt="Сименс / Siemens " title="Сименс / Siemens " />
													</span>
						<span class="text-cont">
							<span class="text">Сименс / Siemens </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/smolensk/" title="Смоленск">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/5e1/50_50_1/5e1f1ab73edf1320e2dde0759e7f2e44.png" width="50" height="28" alt="Смоленск" title="Смоленск" />
													</span>
						<span class="text-cont">
							<span class="text">Смоленск</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/snayge_snaige_/" title="Снайге / Snaige ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/47f/50_50_1/47fc179795a687df4cd19408af51eed3.jpg" width="50" height="32" alt="Снайге / Snaige " title="Снайге / Snaige " />
													</span>
						<span class="text-cont">
							<span class="text">Снайге / Snaige </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/stinol_stinol_/" title="Стинол / Stinol ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/1b0/50_50_1/1b0ff5de9f6a99450fe10ec7d1cadb92.png" width="50" height="10" alt="Стинол / Stinol " title="Стинол / Stinol " />
													</span>
						<span class="text-cont">
							<span class="text">Стинол / Stinol </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/sharp_sharp_/" title="Шарп / Sharp ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/e12/50_50_1/e12745873f2072d8983b652dbf6fc5ea.jpg" width="50" height="12" alt="Шарп / Sharp " title="Шарп / Sharp " />
													</span>
						<span class="text-cont">
							<span class="text">Шарп / Sharp </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/shivaki_shivaki/" title="Шиваки / Shivaki">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/d37/50_50_1/d37e6cbb0c4165a69fb4662439536838.jpg" width="50" height="50" alt="Шиваки / Shivaki" title="Шиваки / Shivaki" />
													</span>
						<span class="text-cont">
							<span class="text">Шиваки / Shivaki</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/elektrolyuks_electrolux_/" title="Электролюкс / Electrolux ">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/267/50_50_1/2678b1307242608214a4f6cd02c14987.jpg" width="50" height="26" alt="Электролюкс / Electrolux " title="Электролюкс / Electrolux " />
													</span>
						<span class="text-cont">
							<span class="text">Электролюкс / Electrolux </span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/yuryuzan/" title="Юрюзань">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/1dd/50_50_1/1dd24131e25e909235b0c0cdb17e2f3e.jpg" width="50" height="27" alt="Юрюзань" title="Юрюзань" />
													</span>
						<span class="text-cont">
							<span class="text">Юрюзань</span>
						</span>
					</span>
				</a>
			</div>
		</div></li>				<li>
					<a href="/catalog/uslugi/">Услуги</a>
				</li>
							<li class="parent">
					<a href="/catalog/optovye_pozitsii/">Оптовые позиции<span class='arrow'></span></a>
										<div class="catalog-section-childs">
						<div class="catalog-section-child">
				<a href="/catalog/chekhly_dlya_chistki_konditsionera/" title="Чехлы для чистки кондиционера">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/2c6/50_50_1/2c642ecc608729ed4225d6d2dbafe5f8.jpg" width="35" height="50" alt="Чехлы для чистки кондиционера" title="Чехлы для чистки кондиционера" />
													</span>
						<span class="text-cont">
							<span class="text">Чехлы для чистки кондиционера</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/komplekty_dlya_ustanovki_konditsionera/" title="Комплекты для установки кондиционера">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/001/50_50_1/00116441b2ca802e035867a319d58c2a.jpg" width="35" height="50" alt="Комплекты для установки кондиционера" title="Комплекты для установки кондиционера" />
													</span>
						<span class="text-cont">
							<span class="text">Комплекты для установки кондиционера</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/ekran_otrazhateli_dlya_konditsionerov/" title="Экран отражатели для кондиционеров">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/2cf/50_50_1/2cfcb8adbd7ba7d7c588f1b0b2b8c3ac.jpg" width="50" height="37" alt="Экран отражатели для кондиционеров" title="Экран отражатели для кондиционеров" />
													</span>
						<span class="text-cont">
							<span class="text">Экран отражатели для кондиционеров</span>
						</span>
					</span>
				</a>
			</div>
					<div class="catalog-section-child">
				<a href="/catalog/oborudovanie_dlya_mont_remonta/" title="Оборудование для монт/ремонта">
					<span class="child">
						<span class="graph">
															
								<img src="/upload/resize_cache/iblock/929/50_50_1/929ec507ea56271d47f573dc505cacaf.jpg" width="50" height="37" alt="Оборудование для монт/ремонта" title="Оборудование для монт/ремонта" />
													</span>
						<span class="text-cont">
							<span class="text">Оборудование для монт/ремонта</span>
						</span>
					</span>
				</a>
			</div>
		</div></li></ul>

<script type="text/javascript">
	//<![CDATA[
	$(function() {
				$("ul.left-menu").children(".parent").on({
			mouseenter: function() {
									var pos = $(this).position(),
						dropdownMenu = $(this).children(".catalog-section-childs"),
						dropdownMenuLeft = pos.left + $(this).width() + 9 + "px",
						dropdownMenuTop = pos.top - 5 + "px";
					if(pos.top + dropdownMenu.outerHeight() > $(window).height() + $(window).scrollTop() - 46) {
						dropdownMenuTop = pos.top - dropdownMenu.outerHeight() + $(this).outerHeight() + 5;
						dropdownMenuTop = (dropdownMenuTop < 0 ? $(window).scrollTop() : dropdownMenuTop) + "px";
					}
					dropdownMenu.css({"left": dropdownMenuLeft, "top": dropdownMenuTop, "z-index" : "9999"});
					dropdownMenu.stop(true, true).delay(200).fadeIn(150);
							},
			mouseleave: function() {
				$(this).children(".catalog-section-childs").stop(true, true).delay(200).fadeOut(150);
							}
		});
	});
	//]]>
</script>                                        </div>
									                                								
                                                                                                                																	                                                                                                                                    
<div class="news-block">
	<div class="news-block__title">Новости</div>
	<a class="news-block__all-news top" href="/news/">Все новости</a>
	<div class="news-block__items"> 
					
			<a class="news-block__item" href="/news/mirovoy-novosti-rynka-teplovykh-nasosov-vozdukh-voda/">
				<span class="news-block__item-block">
					<span class="news-block__item-image" style="background-image:url('/upload/iblock/02d/02d4e75ebbc2994df6c3e024c1210a8d.jpg');"></span>
				</span>
				<span class="news-block__item-block">
										<span class="news-block__item-text">Мировой новости рынка тепловых насосов &quot;воздух — ​вода&quot;</span>
				</span>
			</a>
					
			<a class="news-block__item" href="/news/obnovlenie-modelnogo-ryada-hisense-v-2018-godu/">
				<span class="news-block__item-block">
					<span class="news-block__item-image" style="background-image:url('/upload/iblock/b9f/b9f8f6c979317ad318be858d4ccf7da9.jpg');"></span>
				</span>
				<span class="news-block__item-block">
										<span class="news-block__item-text">Обновление модельного ряда Hisense в 2018 году</span>
				</span>
			</a>
			</div>
	<a class="news-block__all-news bottom" href="/news/">Все новости</a>
</div>                                                                							</div>
												<div class="workarea">
																
<div class="advantages">
			<div class="advantages-item">		
			<div class="advantages-item-icon-wrap">
				<div class="advantages-item-icon">
					<i class="fa fa-truck"></i>
				</div>
			</div>
			<div class="advantages-item-text">
				Доставим товар в любой город России			</div>
		</div>
			<div class="advantages-item">		
			<div class="advantages-item-icon-wrap">
				<div class="advantages-item-icon">
					<i class="fa fa-star-o"></i>
				</div>
			</div>
			<div class="advantages-item-text">
				Все комплектующие сертифицированы			</div>
		</div>
			<div class="advantages-item">		
			<div class="advantages-item-icon-wrap">
				<div class="advantages-item-icon">
					<i class="fa fa-thumbs-o-up"></i>
				</div>
			</div>
			<div class="advantages-item-text">
				Оплата при получении			</div>
		</div>
			<div class="advantages-item">		
			<div class="advantages-item-icon-wrap">
				<div class="advantages-item-icon">
					<i class="fa fa-history"></i>
				</div>
			</div>
			<div class="advantages-item-text">
				Гарантия на все виды комплектующих.			</div>
		</div>
	</div>															<div class="body_text" style="padding:0px 15px;">
								<h1 id="pagetitle">Интернет - магазин комплектующих для бытовой техники.</h1>
<p>
	 Наш магазин представлен такими мировыми брендами, как:
</p>
<table>
<tbody>
<tr>
	<td>
		 1.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/ariston_ariston/" title="Первое место">Ariston</a>
	</td>
	<td>
		 Мировой лидер на рынке холодильников
	</td>
</tr>
<tr>
	<td>
		 2.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/atlant_atlant_/" title="Второе место">Atlant</a>
	</td>
	<td>
		 Высокая надежность проверенная временем
	</td>
</tr>
<tr>
	<td>
		 3.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/bosh_bosch/" title="Третье место">Bosch</a>
	</td>
	<td>
		 Лучшая техника с высоким ресурсом работы
	</td>
</tr>
<tr>
	<td>
		 4.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/indezit_indesit_/" title="Четвертое место">Indesit</a>
	</td>
	<td>
		 Любимая фирма миллионов людей
	</td>
</tr>
<tr>
	<td>
		 5.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/l_dzhi_lg_/" title="Пятое место">LG</a>
	</td>
	<td>
		 Надежная защита от скачков напряжения
	</td>
</tr>
<tr>
	<td>
		 6.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/libkher_liebherr_/" title="Шестое место">Liebherr</a>
	</td>
	<td>
		 Выгодное сочетание цены и качества
	</td>
</tr>
<tr>
	<td>
		 7.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/pozis_pozis_/" title="Седьмое место">Pozis</a>
	</td>
	<td>
		 Хорошее качество, по доступной цене
	</td>
</tr>
<tr>
	<td>
		 8.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/samsung_samsung_/" title="Седьмое место">Samsung</a><br>
	</td>
	<td>
		 Идущие в ногу со временем
	</td>
</tr>
<tr>
	<td>
		 9.
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/stinol_stinol_/" title="Девятое место">Stinol</a>
	</td>
	<td>
		 Эффективные холодильники, проверенные годами
	</td>
</tr>
<tr>
	<td>
		 10.&nbsp;&nbsp;
	</td>
	<td>
 <a href="https://xn----8sbelqbnik7ajet.xn--p1ai/catalog/snayge_snaige_/" title="Десятое место">Snaige</a>
	</td>
	<td>
		 Калининградский производитель холодильников высокого качества
	</td>
</tr>
</tbody>
</table>
<p>
<br><br>
	 &nbsp;Они давно успели заработать безупречную репутацию среди специалистов по ремонту техники! Качество этих марок подтверждают многие годы эксплуатаций. Компания «сервис-климат» поставляет комплектующие на условиях официального дилера большинства известных фирм-производителей бытовой техники.
</p>
<p>
	 Почему стоит покупать именно у нас?
</p>
<p>
</p>
 1) Индивидуальный подход. Каждому покупателю мы уделяем необходимое количество внимания, от стадии выбора комплектующей до его установки.<br>
 &nbsp;&nbsp; <br>
 2) Профессиональные консультации наших специалистов. <br>
 <br>
 3) Быстрая доставка по всей России. <br>
 <br>
 4) Гарантия качества товара. Каждый товар проходит проверку&nbsp;перед отправкой. <br>
 <br>
 5) Большой выбор способов оплаты. <br>
 &nbsp;<br>
 6) Скидки для постоянных покупателей. <br>
 <br>
 7) Возможность заказать редкий товар. Наши менеджеры закажут его специально для Вас. <br>
 <br>
 8) Только фирменная продукция. Интернет-магазин <a href="http://www.сервис-климат.рф">www.сервис-климат.рф</a> - является официальным дилером всех представленных на сайте брендов. <br>
 &nbsp;<br>
 9) Мы дорожим нашими клиентами и предоставляем им только подлинную информацию, ведь доверие не купишь за деньги.
<p>
</p>
 <br>							</div>
                            						</div>
						
													
<div class="news-block">
	<div class="news-block__title">Новости</div>
	<a class="news-block__all-news top" href="/news/">Все новости</a>
	<div class="news-block__items"> 
					
			<a class="news-block__item" href="/news/mirovoy-novosti-rynka-teplovykh-nasosov-vozdukh-voda/">
				<span class="news-block__item-block">
					<span class="news-block__item-image" style="background-image:url('/upload/iblock/02d/02d4e75ebbc2994df6c3e024c1210a8d.jpg');"></span>
				</span>
				<span class="news-block__item-block">
										<span class="news-block__item-text">Мировой новости рынка тепловых насосов &quot;воздух — ​вода&quot;</span>
				</span>
			</a>
					
			<a class="news-block__item" href="/news/obnovlenie-modelnogo-ryada-hisense-v-2018-godu/">
				<span class="news-block__item-block">
					<span class="news-block__item-image" style="background-image:url('/upload/iblock/b9f/b9f8f6c979317ad318be858d4ccf7da9.jpg');"></span>
				</span>
				<span class="news-block__item-block">
										<span class="news-block__item-text">Обновление модельного ряда Hisense в 2018 году</span>
				</span>
			</a>
					
			<a class="news-block__item" href="/news/situatsiya-na-rynke-chillerov-i-ustroystv-obrabotki-vozdukha/">
				<span class="news-block__item-block">
					<span class="news-block__item-image" style="background-image:url('/upload/iblock/834/8343953c64058b6b2d9bac87157a3756.jpg');"></span>
				</span>
				<span class="news-block__item-block">
										<span class="news-block__item-text">Ситуация на рынке чиллеров и устройств обработки воздуха</span>
				</span>
			</a>
			</div>
	<a class="news-block__all-news bottom" href="/news/">Все новости</a>
</div>																			
<div class="reviews-block">
	<div class="reviews-block__title">Обзоры и советы</div>
	<a class="reviews-block__all-reviews top" href="/reviews/">Все обзоры и советы</a>
	<div class="reviews-block__items"> 
					<a class="reviews-block__item" href="/reviews/sovety-po-remontu-kholodilnikov-i-stiralnykh-mashin/samostoyatelnaya-zamena-uplotnitelnoy-reziny-na-dveri-kholodilnika/">
				<span class="reviews-block__item-block">
					<span class="reviews-block__item-image" style="background-image:url('/upload/iblock/d99/d99dfc513b0ad015c36c60883a48f344.jpg');"></span>
				</span>
				<span class="reviews-block__item-block">
					<span class="reviews-block__item-text">Самостоятельная замена уплотнительной резины на двери холодильника</span>
				</span>
			</a>
					<a class="reviews-block__item" href="/reviews/sovety-po-podboru-konditsionerov/kakoy-konditsioner-kupit-invertor-ili-obychnyy-v-kvartiru-v-dom-ofis-sovety-ekspertov/">
				<span class="reviews-block__item-block">
					<span class="reviews-block__item-image" style="background-image:url('/upload/iblock/424/424a0cb5fb2b73fa811dcf0e7ec45838.jpg');"></span>
				</span>
				<span class="reviews-block__item-block">
					<span class="reviews-block__item-text">Какой кондиционер купить инвертор или обычный в квартиру, в дом, офис – советы экспертов</span>
				</span>
			</a>
			</div>
	<a class="reviews-block__all-reviews bottom" href="/reviews/">Все обзоры и советы</a>
</div>											</div>
					
<div class="subscribe_bottom">
	<div class="text">
		<div class="h3">Будьте в курсе!</div>
		<p>Новости, обзоры и акции</p>
	</div>
	<form action="/personal/mailings/">
					<input type="hidden" name="sf_RUB_ID[]" value="1" />
				<input type="text" name="sf_EMAIL" maxlength="50" value="Email" onfocus="this.value=''" onblur="if (this.value==''){this.value='Email'}" class="text" />
		<button type="submit" name="submit" class="btn_buy ppp" value="Подписаться">Подписаться</button>
	</form>
</div>					
				</div>
			</div>
			<div id="bxdynamic_already_seen_start" style="display:none"></div><div id="bxdynamic_already_seen_end" style="display:none"></div>			<footer>
				<div class="center inner">
					<div class="footer_menu_soc_pay">
						<div class="footer_menu">
							
<ul>
			<li>
			<a href="/howtobuy/"><span>Как купить</span></a>
		</li>
			<li>
			<a href="/payments/"><span>Способы оплаты</span></a>
		</li>
			<li>
			<a href="/delivery/"><span>Способы доставки</span></a>
		</li>
			<li>
			<a href="/credit/"><span>Кредит</span></a>
		</li>
			<li>
			<a href="/warranty/"><span>Гарантия</span></a>
		</li>
			<li>
			<a href="/returns/"><span>Возврат и обмен</span></a>
		</li>
			<li>
			<a href="/faq/"><span>Вопросы и ответы</span></a>
		</li>
	</ul>							
<ul>
			<li>
			<a href=""><span>Кондиционеры</span></a>
		</li>
	</ul>							
<ul>
			<li>
			<a href="javascript:void(0)"><span>Пресс-центр</span></a>
		</li>
			<li>
			<a href="/promotions/"><span>Акции и скидки</span></a>
		</li>
			<li>
			<a href="/news/"><span>Новости</span></a>
		</li>
			<li>
			<a href="/reviews/"><span>Обзоры и советы</span></a>
		</li>
			<li>
			<a href="javascript:void(0)"><span>Фотогалерея</span></a>
		</li>
			<li>
			<a href="javascript:void(0)"><span>Видеогалерея</span></a>
		</li>
	</ul>							
<ul>
			<li>
			<a href="/about/"><span>О Компании</span></a>
		</li>
			<li>
			<a href="/about/history/"><span>История компании</span></a>
		</li>
			<li>
			<a href="/about/certificates/"><span>Сертификаты</span></a>
		</li>
			<li>
			<a href="/about/awards/"><span>Награды и достижения</span></a>
		</li>
			<li>
			<a href="/about/partners/"><span>Наши партнеры</span></a>
		</li>
			<li>
			<a href="/about/responses/"><span>Отзывы о компании</span></a>
		</li>
			<li>
			<a href="/about/employees/"><span>Наши сотрудники</span></a>
		</li>
			<li>
			<a href="/about/vacancies/"><span>Вакансии</span></a>
		</li>
			<li>
			<a href="/about/details/"><span>Реквизиты</span></a>
		</li>
			<li>
			<a href="/about/agreement/"><span>Политика компании в отношении обработки персональных данных</span></a>
		</li>
	</ul>						</div>
						<div class="footer_soc_pay">							
							<div class="footer_soc">
								
<div class="h3">Присоединяйтесь</div>
<ul>
			<li>
							<a href="javascript:void(0)" title="Vkontakte">
						
				<i class="fa fa-vk"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Facebook">
						
				<i class="fa fa-facebook"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Odnoklassniki">
						
				<i class="fa fa-odnoklassniki"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Twitter">
						
				<i class="fa fa-twitter"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Youtube">
						
				<i class="fa fa-youtube"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Google-plus">
						
				<i class="fa fa-google-plus"></i>
			</a>
		</li>
			<li>
							<a href="javascript:void(0)" title="Instagram">
						
				<i class="fa fa-instagram"></i>
			</a>
		</li>
	</ul>							</div>
							<div class="footer_pay">
																
<div class="payment_methods">
	<div class="h3">Способы оплаты</div>
	<ul>
					<li>
									<a href="javascript:void(0)" title="VISA">
									<img src="/upload/iblock/d35/d3541fdad3c2e95377c45b393f14246b.png" width="66" height="30" alt="VISA" />
				</a>
			</li>
					<li>
									<a href="javascript:void(0)" title="MasterCard">
									<img src="/upload/iblock/3dc/3dcfd21a5c22fee747d81c66f8780fb6.png" width="66" height="30" alt="MasterCard" />
				</a>
			</li>
					<li>
									<a href="javascript:void(0)" title="Сбербанк">
									<img src="/upload/iblock/c5d/c5d8ba4545ede53335875862124d3270.png" width="66" height="30" alt="Сбербанк" />
				</a>
			</li>
					<li>
									<a href="javascript:void(0)" title="Наличный расчет">
									<img src="/upload/iblock/5bf/5bffcec9c05286badc67e2ad14cf8e92.png" width="66" height="30" alt="Наличный расчет" />
				</a>
			</li>
					<li>
									<a href="javascript:void(0)" title="Безналичный расчет">
									<img src="/upload/iblock/858/858804d12b9fed4a818627f356f6925c.png" width="66" height="30" alt="Безналичный расчет" />
				</a>
			</li>
			</ul>
</div>							</div>
						</div>
					</div>
					<div class="footer-bottom">						
						<div class="footer-bottom__blocks">
							<div class="footer-bottom__block-wrap fb-left">
								<div class="footer-bottom__block footer-bottom__copyright">
									© Интернет-магазин "Сервис-климат"&nbsp;2021 <br>
<br>								</div>
								<div class="footer-bottom__block footer-bottom__links">
									
<ul>
			<li>
			<a href="/contacts/"><span>Контакты</span></a>
		</li>
			<li>
			<a href="/map/"><span>Карта сайта</span></a>
		</li>
	</ul>								</div>
							</div>
						</div>
						<div class="footer-bottom__blocks">							
							<div class="footer-bottom__block-wrap fb-right">
								<div class="footer-bottom__block footer-bottom__counter">
																	</div>
								<div class="footer-bottom__block footer-bottom__counter">
																	</div>
								<div class="footer-bottom__block footer-bottom__design">
																	</div>
							</div>
						</div>						
					</div>
					<div class="foot_panel_all">
						<div class="foot_panel">
							<div class="foot_panel_1">
								
<div class="kabinet" id="kabinet">
	<div id="bxdynamic_kabinet_start" style="display:none"></div><div id="bxdynamic_kabinet_end" style="display:none"></div></div>								
<div class="compare_line">
	<div id="bxdynamic_compare_start" style="display:none"></div>		<a href="/catalog/compare/" title="Сравнение" rel="nofollow">
			<i class="fa fa-bar-chart"></i>
			<span class="text">Сравнение</span>
			<span class="qnt_cont">
				<span class="qnt">0</span>
			</span>
		</a>
	<div id="bxdynamic_compare_end" style="display:none"></div></div>								
<div class="delay_line">
	<div id="bxdynamic_delay_start" style="display:none"></div>		<a href="/personal/cart/?delay=Y" title="Отложенные" rel="nofollow">
			<i class="fa fa-heart"></i>
			<span class="text">Отложенные</span>
			<span class="qnt_cont">
				<span class="qnt">
					0				</span>
			</span>
		</a>
	<div id="bxdynamic_delay_end" style="display:none"></div></div>							</div>
							<div class="foot_panel_2">
								
<script type="text/javascript">
	var cart_line1 = new BitrixSmallCart;
</script>

<div class="cart_line" id="cart_line1">
	<div id="bxdynamic_cart_line_start" style="display:none"></div><div id="bxdynamic_cart_line_end" style="display:none"></div></div>

<script type="text/javascript">
	cart_line1.siteId       = "s1";
	cart_line1.cartId       = "cart_line1";
	cart_line1.ajaxPath     = "/bitrix/components/bitrix/sale.basket.basket.line/ajax.php";	
	cart_line1.templateName = ".default";
	cart_line1.arParams     =  {'PATH_TO_BASKET':'/personal/cart/','PATH_TO_ORDER':'/personal/order/make/','HIDE_ON_BASKET_PAGES':'N','CACHE_TYPE':'A','SHOW_NUM_PRODUCTS':'Y','SHOW_TOTAL_PRICE':'Y','SHOW_EMPTY_VALUES':'Y','SHOW_PERSONAL_LINK':'N','PATH_TO_PERSONAL':'/personal/','SHOW_AUTHOR':'N','PATH_TO_REGISTER':'/login/','PATH_TO_AUTHORIZE':'/login/','PATH_TO_PROFILE':'/personal/','SHOW_PRODUCTS':'N','SHOW_DELAY':'Y','SHOW_NOTAVAIL':'Y','SHOW_IMAGE':'Y','SHOW_PRICE':'Y','SHOW_SUMMARY':'Y','POSITION_FIXED':'N','POSITION_VERTICAL':'top','POSITION_HORIZONTAL':'right','AJAX':'N','~PATH_TO_BASKET':'/personal/cart/','~PATH_TO_ORDER':'/personal/order/make/','~HIDE_ON_BASKET_PAGES':'N','~CACHE_TYPE':'A','~SHOW_NUM_PRODUCTS':'Y','~SHOW_TOTAL_PRICE':'Y','~SHOW_EMPTY_VALUES':'Y','~SHOW_PERSONAL_LINK':'N','~PATH_TO_PERSONAL':'/personal/','~SHOW_AUTHOR':'N','~PATH_TO_REGISTER':'/login/','~PATH_TO_AUTHORIZE':'/login/','~PATH_TO_PROFILE':'/personal/','~SHOW_PRODUCTS':'N','~SHOW_DELAY':'Y','~SHOW_NOTAVAIL':'Y','~SHOW_IMAGE':'Y','~SHOW_PRICE':'Y','~SHOW_SUMMARY':'Y','~POSITION_FIXED':'N','~POSITION_VERTICAL':'top','~POSITION_HORIZONTAL':'right','~AJAX':'N','cartId':'cart_line1'};
	cart_line1.activate();
</script>								
							</div>
						</div>
					</div>
				</div>
			</footer>
							</div>
					</div>
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130596860-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130596860-1');
</script>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=47910530&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/47910530/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="47910530" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(47910530, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/47910530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<meta name='wmail-verification' content='f4fef27c343c018f5c11e0e9c3259009' />

</body>
</html><!--3f155e79524b7138b1e5d1f6240a7144-->